Talk:DevelopmentInstructions

From BCCD 3.0

(Difference between revisions)
Jump to: navigation, search
(Blanked the page)
Line 1: Line 1:
 +
= squeeze build requirements =
 +
Unavailable packages:
 +
 +
* libnet-yaml-perl
 +
* libui-dialog-perl
 +
* File::Temp (maybe part of perl-base?)

Revision as of 02:21, 21 January 2018

squeeze build requirements

Unavailable packages:

Personal tools
Namespaces
Variants
Actions
Navigation
Toolbox