Running LAM MPI

From BCCD 3.0

(Difference between revisions)
Jump to: navigation, search
(Replaced content with ''''This page is officially out of date!''' LAM is no longer supported on the BCCD - openMPI is used instead.')
 
Line 1: Line 1:
-
'''This page is officially out of date!''' LAM is no longer supported on the BCCD - [[Running_Open_MPI | openMPI]] is used instead.
+
'''This page is officially out of date!''' LAM is no longer supported on the BCCD - [[Running_Open_MPI | OpenMPI]] is used instead.

Latest revision as of 19:50, 26 October 2010

This page is officially out of date! LAM is no longer supported on the BCCD - OpenMPI is used instead.

Personal tools
Namespaces
Variants
Actions
Navigation
Toolbox